How to choose different RCS version in Preminum4.5

Hi there,
Could anyone help me to use the new function?
We upgrade the software to Preminum4.5. And I connect the KUKA OLP Add on, but the version of KUKA RCS can’t be changed. The default version now is 8.6. I would like to change it to 8.3. Could you help this issue? Thanks in advance.




It can be changed at “Option”.
The version include 8.5-8.7